View Issue Details

IDProjectCategoryView StatusLast Update
0003226phpList 3 applicationAdmin Managementpublic12-05-05 13:19
Reporterbjeaneen 
PrioritynormalSeveritymajorReproducibilityunable to reproduce
Status resolvedResolutionno change required 
Product Version2.8.12 
Target VersionFixed in Version 
Summary0003226: Warning: open_basedir restrictions are in effect.
DescriptionThe attachment repository /home/design91/public_html/lists/attachments is not accessible for writing.
Additional InformationNot sure what to do. But if you program warnings why not program a solution or a decsription on how to fix it since there is no support.
TagsNo tags attached.

Activities

michiel

12-05-05 13:19

manager   ~0004823

Please ask your system administrator or ISP. This is a php configuration issue, not a phplist issue.