View Issue Details

IDProjectCategoryView StatusLast Update
0002846phpList 3 applicationDocumentationpublic13-02-19 12:26
Reportercrmatch 
PrioritynormalSeveritymajorReproducibilityalways
Status resolvedResolutionno change required 
Product Version2.8.12 
Target VersionFixed in Version 
Summary0002846: Email configured wrong
DescriptionEmail configured wrong when 1st installed, now I cant find out where I can change it
Additional Informationhttp://www.keyscitynews.com/lists/admin/
TagsNo tags attached.

Activities

xirb

12-04-05 18:32

reporter   ~0004284

I think the problem is removed when ypu cahnge the text-mail format to 7bit istead of "quoted-printable" (or whatever it is called).
Perhabs this info helps to locate the problem..

michiel

20-05-05 03:42

manager   ~0004949

sorry, that's one for the forums, but you may want to check "configure" and otherwise directly check the database (phplist_config table)