View Issue Details

IDProjectCategoryView StatusLast Update
0002802phpList 3 applicationInstallationpublic27-03-05 03:49
Reporterddrehmer 
PrioritynormalSeveritymajorReproducibilityalways
Status resolvedResolutionduplicate 
Product Version2.9.4 
Target VersionFixed in Version2.9.5 
Summary0002802: Incomplete html page in processing and viewing bounces
DescriptionWhen clicking the links to process bounces and view bounces the pages are blank below the logout link.
Additional InformationPossible fix:
bounces.php line 3 </script"> should be </script>
and
processbounces.php on line 40, the line should read:

finish("error",$message);

instead of:

finish('error',$message);
TagsNo tags attached.

Relationships

duplicate of 0002704 resolvedmichiel view bounces does not display correctly in IE 6 

Activities

michiel

27-03-05 03:49

manager   ~0004046

sorry, it will have to wait to the next release to get into a version