View Issue Details

IDProjectCategoryView StatusLast Update
0019929phpList 3 applicationAutomatic updaterpublic09-05-19 11:13
Reportersuela 
PrioritynormalSeverityminorReproducibilityhave not tried
Status resolvedResolutionfixed 
Product Version3.4.1 
Target Version3.4.2Fixed in Version3.4.2 
Summary0019929: Don't use constant expressions (to support old PHP versions)
DescriptionPR: https://github.com/phpList/updater/pull/75
TagsNo tags attached.

Activities

There are no notes attached to this issue.