View Issue Details

IDProjectCategoryView StatusLast Update
0019255phpList 3 applicationAll Otherpublic28-05-18 08:33
Reporterxheni 
PrioritynormalSeverityminorReproducibilityhave not tried
Status resolvedResolutionfixed 
Product Version 
Target Version3.3.4Fixed in Version3.3.3 
Summary0019255: add compatibility to PHP 7.2 and higher
DescriptionFix the requirement for PHP version and also add php 7.2 to travis.yml.
TagsNo tags attached.

Activities