View Issue Details

IDProjectCategoryView StatusLast Update
0019088phpList 3 application[All Projects] Generalpublic09-05-19 11:03
Reportersuela 
PrioritynormalSeverityminorReproducibilityhave not tried
Status closedResolutionduplicate 
Product Version 
Target VersionFixed in Version 
Summary0019088: Inconsistent use of the bottom black border / horizontal rule on some rows.
DescriptionThe usage of the black horizontal rule on the mviews page is Inconsistent (shown on some rows and missing on some).

TagsNo tags attached.

Activities

xheni

18-03-18 21:14

administrator   ~0060111

@suela can you please post a screenshot?

xheni

29-05-18 11:26

administrator   ~0060662

I can't reproduce this.