View Issue Details

IDProjectCategoryView StatusLast Update
0019077phpList 3 applicationInterface - Administratorpublic20-05-18 00:51
Reporteruser5081 
PriorityhighSeverityfeatureReproducibilityalways
Status resolvedResolutionno change required 
PlatformLinuxOSUbuntuOS Version16.04
Product Versionnext minor 
Target VersionFixed in Version 
Summary0019077: Add to Help() function, the posibility to handle a title to improve the actual file name used as title
DescriptionThe problem is that some "helps" labels has more than one word, so the result is a title without spaces (see attached image),
TagsNo tags attached.

Activities

user5081

08-02-18 18:08

 

user5081

20-05-18 00:51

  ~0060609

Actually, the title has been removed.