View Issue Details

IDProjectCategoryView StatusLast Update
0018721phplist applicationTheme - Trevelinpublic08-06-17 17:06
Reporterduncanc 
PrioritynormalSeverityminorReproducibilityalways
Status resolvedResolutionduplicate 
Product Version3.3.1 
Target VersionFixed in Version 
Summary0018721: On Manage Plugins page the update button is inconsistent
DescriptionUsing the Trevelin theme on the Manage Plugins page the Update button is inconsistent with other buttons - position, size, font size. See screenshot.
TagsNo tags attached.

Activities

duncanc

17-05-17 07:12

developer  

mariez

08-06-17 17:06

developer   ~0059170

This is duplicate of #0018597 fixed on commit
https://github.com/mariez/phplist-ui-bootlist/commit/bdbd0042f878df581efca30932e9d963ff51b215