View Issue Details

IDProjectCategoryView StatusLast Update
0018540phpList 3 applicationTheme - Trevelinpublic15-05-17 09:42
Reportermslamkin 
PrioritynormalSeveritymajorReproducibilityalways
Status closedResolutionfixed 
Product Version3.3.1 
Target Versionnext minorFixed in Version 
Summary0018540: lists tab not working while composing message with bootlist theme
DescriptionWhen using the dressprow theme, there is a set of checkboxes under the List tab for composing messages for the lists created. However, after selecting the bootlist theme, the checkboxes disappear and there is no way to enter the desired list(s). Reverting back to the dressprow theme, the checkboxes reappear.
TagsNo tags attached.

Relationships

duplicate of 0018501 resolveduser5081 'Send a campaign' page does not show lists by default in mobile view 
related to 0018510 resolveduser5081 Lists not displaying when importing subscribers. 

Activities

user5081

15-05-17 06:53

  ~0059064

Is working fine for me. Please check if this is related to other bugs reported, and alread fixed.

samtuke

15-05-17 09:42

administrator   ~0059065

This is fixed via 0018501. Closing.