View Issue Details

IDProjectCategoryView StatusLast Update
0017827phpList 3 applicationInstallationpublic22-08-18 18:08
ReporterNishant8889 Assigned To 
PriorityurgentSeverityminorReproducibilityalways
Status resolvedResolutionduplicate 
Product Version3.0.12 
Summary0017827: When i trying to open its shows index page blank of admin
DescriptionI am using the phplist with version 3.0.12. and hosted it to myloancareindia.in but it not working fine with that.
i did not understand what are the issue. i use this "$er = error_reporting(E_ERROR | E_WARNING | E_PARSE); " function on admin/index page than i shows a fatel error. "Fatal error: Call to undefined function mb_strtolower() in /home/myloancareindia/public_html/lists/admin/index.php on line 372
phpList version 3.0.12"
TagsNo tags attached.

Relationships

duplicate of 0017799 resolvedmichiel Admin page shows only header bar and no errors. 

Activities

gingerling

15-09-15 11:08

manager   ~0056814

hi, did you try the forums at phpList.org? I am not sure that this is a bug...