View Issue Details

IDProjectCategoryView StatusLast Update
0017650phplist applicationInterface - Backendpublic12-11-15 13:56
Reportermichiel 
PrioritynormalSeverityminorReproducibilityrandom
Status resolvedResolutionfixed 
Product Version3.0.12 
Target Version3.0.XFixed in Version3.2.0 
Summary0017650: move right arrow sometimes disappears
Description
in the send campaign page, the tabs at the top have a right arrow to scroll them if there are more than fit in the page. Sometimes this arrow is not there and other times it is.

I have no idea why. The attached video shows what I mean. Would be great if you can find the cause.
TagsNo tags attached.

Activities

michiel

21-04-15 11:49

manager  

out.ogv (329,760 bytes)

michiel

21-04-15 11:50

manager   ~0056028

not urgent, can wait until after launch.

mariez

15-05-15 22:57

developer   ~0056063

pull request sent

mariez

15-05-15 22:58

developer   ~0056064

need to minify css to see the change i think