phplist

NOTE:: Before reporting an issue, make sure you are running the latest version, currently 3.3.1


View Issue Details Jump to Notes ] Print ]
IDProjectCategoryView StatusDate SubmittedLast Update
0016655phplist applicationInterface - Administratorpublic02-07-12 23:3230-05-13 21:59
Reporterraynau 
PrioritylowSeverityminorReproducibilityalways
StatusresolvedResolutionfixed 
PlatformW2KOSW2KOS VersionW2K
Product Version2.10.18 
Target VersioninternationalizationFixed in Version2.11.10 
Summary0016655: File upgrade.php
Descriptionunder admin
lines : 11 and 13 which are written as follows :
Your database version
Your database is already the correct version, there is no need to upgrade ..

There is no error, but these lines cannot be translated.

Small remark
TagsNo tags attached.
Attached Files

- Relationships

-  Notes
There are no notes attached to this issue.


Copyright © 2000 - 2017 MantisBT Team
Powered by Mantis Bugtracker