View Issue Details

IDProjectCategoryView StatusLast Update
0015293phpList 3 applicationInterface - Backendpublic18-04-10 23:52
Reportermeeble 
PrioritynormalSeveritymajorReproducibilityalways
Status resolvedResolutionduplicate 
Product Version2.10.10 
Target VersionFixed in Version 
Summary0015293: Cannot delete Attributes via the admin system
DescriptionFrom this page:

http://meeble.com/lists/admin/?page=attributes

When I 'Tag' an attribute or several attributes, and then hit the Delete button, they remain.


TagsNo tags attached.

Relationships

duplicate of 0015284 resolvedmichiel v2.10.10: Delete attribute and Merge attribute feature does not seem to be working 

Activities

h2b2

18-05-09 02:50

manager   ~0050652

Duplicate of http://mantis.phplist.com/view.php?id=15284