View Issue Details

IDProjectCategoryView StatusLast Update
0014130phpList 3 applicationInternationalization (l18n)public12-04-10 16:15
Reporterh2b2 
PrioritynormalSeverityfeatureReproducibilityN/A
Status resolvedResolutionduplicate 
Product Version2.10.5 
Target VersionFixed in Version 
Summary0014130: Updated spanish.inc language file (frontend)
DescriptionRomán Mussi has updated the frontend Spanish language file for release 2.10.5. See attachment.
TagsNo tags attached.

Relationships

duplicate of 0015390 resolvedmichiel Spanish language file (frontend) - update for v2.10.10 

Activities

15-04-08 18:00

 

spanish-es.zip (3,142 bytes)

10-05-08 15:41

 

spanish-es-nuevo.zip (3,120 bytes)

h2b2

10-05-08 15:43

manager   ~0046624

Attached corrected language file "spanish-es-nuevo.zip" which replaces spanish-es.zip