Scheduled For Release 06-03-20
0020241: [Configuration] Allow PHPMAILER_PATH to specify a different version of PHPMailer 6 to simplify testing a later version of PHPMailer.
1 of 1 issue(s) resolved. Progress (100%). View Issues