0020318: [phpList] PHP 8.0 support (PHPList 3.5.9) ?
1 issue View Issues