View Revisions: Note 58582

Summary 0018450: Disallow upgrade to 3.3 if minimum PHP version not met